<!doctype html> <!--[if lt IE 7]><html class="no-js ie6 oldie"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie"> <![endif]--> <!--[if IE 9]><html class="no-js ie9 oldie"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head> <script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=144'></script> <meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]--><title>Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO - Reggionline - Telereggio Reggionline &#8211; Telereggio</title><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.modenaonline.info/xmlrpc.php" /><link rel="canonical" href="http://www.modenaonline.info/emilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO - Reggionline - Telereggio" /><meta property="og:description" content="REGGIO EMILIA &#8211; Risparmi per 445 milioni di euro nel triennio 2015-2017, 147 dei quali solo nell&#8217;ultimo anno, con un +21,5% rispetto al 2016. Sono i frutti della cosiddetta &#8220;spending review&#8221;, la revisione della spesa della Regione Emilia-Romagna, portata avanti attraverso l&#8217;agenzia Intercent-ER, la centrale unica per gli acquisti nella pubblica amministrazione della Regione, che gestisce &hellip;" /><meta property="og:url" content="http://www.modenaonline.info/emilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video/" /><meta property="og:site_name" content="Reggionline - Telereggio" /><meta property="article:tag" content="Reggio Emilia" /><meta property="article:tag" content="Emilia Romagna" /><meta property="article:tag" content="Parma" /><meta property="article:tag" content="Modena" /><meta property="article:tag" content="Piacenza" /><meta property="article:tag" content="Bologna" /><meta property="article:tag" content="Forlì" /><meta property="article:tag" content="Ravenna" /><meta property="article:tag" content="Cesena" /><meta property="article:tag" content="Rimini" /><meta property="article:tag" content="spending review" /><meta property="article:tag" content="tagli" /><meta property="article:tag" content="spesa pubblica" /><meta property="article:section" content="Video" /><meta property="article:published_time" content="2018-04-25T13:09:22+02:00" /><meta property="article:modified_time" content="2018-04-25T13:11:20+02:00" /><meta property="og:updated_time" content="2018-04-25T13:11:20+02:00" /><meta property="og:image" content="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/2017/07/stefano-bonaccini.png" /><meta property="og:image:width" content="961" /><meta property="og:image:height" content="541" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="REGGIO EMILIA &#8211; Risparmi per 445 milioni di euro nel triennio 2015-2017, 147 dei quali solo nell&#8217;ultimo anno, con un +21,5% rispetto al 2016. Sono i frutti della cosiddetta &#8220;spending review&#8221;, la revisione della spesa della Regione Emilia-Romagna, portata avanti attraverso l&#8217;agenzia Intercent-ER, la centrale unica per gli acquisti nella pubblica amministrazione della Regione, che gestisce [&hellip;]" /><meta name="twitter:title" content="Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO - Reggionline - Telereggio" /><meta name="twitter:image" content="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/2017/07/stefano-bonaccini.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Reggionline - Telereggio &raquo; Feed" href="http://www.modenaonline.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Reggionline - Telereggio &raquo; Feed dei commenti" href="http://www.modenaonline.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Reggionline - Telereggio &raquo; Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO Feed dei commenti" href="http://www.modenaonline.info/emilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video/feed/" /><meta property="og:title" content="Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.modenaonline.info/emilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video/"/><meta property="og:site_name" content="Reggionline"/><meta property="og:image" content="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/2017/07/stefano-bonaccini.png"/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.modenaonline.info\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='elite_player_style-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/css/elite.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elite_player_icons-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/css/elite-font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elite_player_scrollbar-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' /><link rel='stylesheet' id='timetable_sf_style-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/timetable/style/superfish.css' type='text/css' media='all' /><link rel='stylesheet' id='timetable_style-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/timetable/style/style.css' type='text/css' media='all' /><link rel='stylesheet' id='timetable_event_template-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/timetable/style/event_template.css' type='text/css' media='all' /><link rel='stylesheet' id='timetable_responsive_style-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/timetable/style/responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/wonderplugin-tabs/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wonderplugin-tabs-engine-css-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/wonderplugin-tabs/engine/wonderplugin-tabs-engine.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.modenaonline.info/wp-content/themes/weeklynews/assets/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.modenaonline.info/wp-content/themes/weeklynews/assets/css/mip.external.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-style-css'  href='http://www.modenaonline.info/wp-content/themes/weeklynews-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.modenaonline.info/wp-content/themes/weeklynews/assets/css/dynamic.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin' type='text/css' media='all' /><link rel='stylesheet' id='font-styles-css'  href='http://www.modenaonline.info/wp-content/themes/weeklynews/assets/css/font-style.css' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.modenaonline.info/wp-content/themes/weeklynews/assets/css/photobox.ie.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='wpsnw-styles-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/wp-social-networks-widget/assets/css/app.css' type='text/css' media='all' /><link rel='stylesheet' id='style-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700' type='text/css' media='all' /><link rel='stylesheet' id='style-owlcarousel-css'  href='http://www.modenaonline.info/wp-content/themes/weeklynews-child/owl-carousel/css/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='style-parmaonline-css'  href='http://www.modenaonline.info/wp-content/themes/weeklynews-child/css/parmaonline.css' type='text/css' media='all' /><link rel='stylesheet' id='style-modenaonline-css'  href='http://www.modenaonline.info/wp-content/themes/weeklynews-child/css/modenaonline.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.modenaonline.info/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/js/embed.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/js/jquery.mCustomScrollbar.min.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/js/froogaloop.min.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/js/THREEx.FullScreen.min.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/js/Playlist.min.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/js/videoPlayer.min.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/Elite-video-player/js/ZeroClipboard.min.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarouselskins.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarousel.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/wonderplugin-tabs/engine/wonderplugin-tabs-engine.js'></script> <link rel='https://api.w.org/' href='http://www.modenaonline.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.modenaonline.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://www.modenaonline.info/?p=343125' /><link rel="alternate" type="application/json+oembed" href="http://www.modenaonline.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.modenaonline.info%2Femilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.modenaonline.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.modenaonline.info%2Femilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0px 0px 0px 0px;width:100%;max-width:125px;height:100%;max-height:125px}.g-2{margin:0px 0px 0px 0px;width:100%;max-width:125px;height:100%;max-height:125px}.g-4{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-5{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:100px}.g-6{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:100px}.g-7{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:100px}.g-8{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:100px}.g-9{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:100px}.g-10{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:100px}.g-11{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-12{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:600px}.g-13{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-14{margin:0px 0px 0px 0px;width:100%;max-width:560px;height:100%;max-height:150px}.g-15{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-16{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:600px}.g-17{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:100px}.g-18{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-19{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:600px}.g-20{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-22{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:600px}.g-23{margin:0px 0px 0px 0px;width:100%;max-width:560px;height:100%;max-height:150px}.g-24{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-25{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-26{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-27{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-28{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-29{margin:0px 0px 0px 0px;width:100%;max-width:1170px;height:100%;max-height:36px}.g-30{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-31{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-35{margin:0px 0px 0px 0px;width:100%;max-width:164px;height:100%;max-height:117px}.g-36{margin:0px 0px 0px 0px;width:100%;max-width:560px;height:100%;max-height:150px}.g-40{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-41{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-42{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:600px}.g-43{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:100px}.g-44{margin:0px 0px 0px 0px;width:100%;max-width:164px;height:100%;max-height:110px}.g-45{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-46{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:600px}.g-47{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-48{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-49{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}.g-50{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:600px}.g-51{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style> <script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.modenaonline.info/?wordfence_logHuman=1&hid=6174246EB300DF66F96E22C713859D0E');/*]]>*/</script><link rel="apple-touch-icon" sizes="180x180" href="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" href="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="robots" content="noindex, nofollow"><meta name="EdImage" content="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/uploads/2017/07/stefano-bonaccini.png"/>            <style type="text/css"></style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script></script><script></script> <style type="text/css" id="wp-custom-css">.wpb_widgetised_column.reggioweb.mobile{position:relative;border:5px solid #83012F;display:none}@media (max-width: 767px){.wpb_widgetised_column.reggioweb.mobile{display:block}}</style><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><!--[if lt IE 9]> <script src="http://www.modenaonline.info/wp-content/themes/weeklynews/assets/js/respond.js"></script> <script src="http://www.modenaonline.info/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script> <![endif]--> <script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=112'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script> </head><body class="post-template-default single single-post postid-343125 single-format-video modenaonline linkbox-layout-1 theme-boxed sidebar-light wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div id="page-outer-wrap"><div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs visible-sm"> <nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.modenaonline.info/"> <input type="text" name="s" placeholder="Search Reggionline &#8211; Telereggio" value="" /></form><ul id="menu-main-menu-2" class="nav clearfix"><li id="mobile-nav-menu-item-444" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.modenaonline.info/"><span class="glyphicon glyphicon-home"></span></a></li><li id="mobile-nav-menu-item-226268" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Cronaca</a><ul class="sub-menu"><li id="mobile-nav-menu-item-309" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="http://www.modenaonline.info/cronaca/citta/">Città</a></li><li id="mobile-nav-menu-item-313" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://www.modenaonline.info/cronaca/provincia/">Provincia</a></li><li id="mobile-nav-menu-item-312" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-60 "><a href="http://www.modenaonline.info/cronaca/politica/">Politica</a></li><li id="mobile-nav-menu-item-224461" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-556 "><a href="http://www.modenaonline.info/cronaca/italiamondo/">Italia/Mondo</a></li><li id="mobile-nav-menu-item-86343" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-115 "><a href="http://www.modenaonline.info/cronaca/economia-e-lavoro/">Economia e Lavoro</a></li><li id="mobile-nav-menu-item-86341" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-111 "><a href="http://www.modenaonline.info/cronaca/culturae-spettacoli/">Cultura e Spettacoli</a></li></ul></li><li id="mobile-nav-menu-item-458" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.modenaonline.info/sport/">Sport</a></li><li id="mobile-nav-menu-item-316" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-64 "><a href="http://www.modenaonline.info/eventi/">Eventi</a></li><li id="mobile-nav-menu-item-226269" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Rubriche</a><ul class="sub-menu"><li id="mobile-nav-menu-item-867" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-67 "><a href="http://www.modenaonline.info/altre-news/formazione/">Formazione</a></li><li id="mobile-nav-menu-item-868" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-68 "><a href="http://www.modenaonline.info/altre-news/adottateli/">Adottateli</a></li><li id="mobile-nav-menu-item-869" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="http://www.modenaonline.info/altre-news/editoriali/">Editoriali</a></li><li id="mobile-nav-menu-item-301873" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-130733 "><a href="http://www.modenaonline.info/altre-news/moda/">Moda</a></li><li id="mobile-nav-menu-item-315397" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132686 "><a href="http://www.modenaonline.info/altre-news/agricoltura/">Agricoltura</a></li></ul></li><li id="mobile-nav-menu-item-226270" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Telereggio</a><ul class="sub-menu"><li id="mobile-nav-menu-item-193476" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.reggionline.com/trasmissioni/tg-reggio/">TG Reggio</a></li><li id="mobile-nav-menu-item-310951" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">I Programmi</a><ul class="sub-menu"><li id="mobile-nav-menu-item-226277" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-gs_sim menu-item-object-gs_sim "><li id="nav-menu-item-104" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/meteoreggio" class="menu-link sub-menu-link">MeteoReggio</a></li><li id="nav-menu-item-100" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/91-minuto" class="menu-link sub-menu-link">91° Minuto</a></li><li id="nav-menu-item-88" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/agri7" class="menu-link sub-menu-link">Agri7</a></li><li id="nav-menu-item-90" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/buongiorno-reggio" class="menu-link sub-menu-link">Buongiorno Reggio</a></li><li id="nav-menu-item-92" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/dareavere" class="menu-link sub-menu-link">Dare&amp;Avere</a></li><li id="nav-menu-item-93" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/decoder" class="menu-link sub-menu-link">Decoder</a></li><li id="nav-menu-item-95" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/i-diritti-in-diretta" class="menu-link sub-menu-link">I diritti in diretta</a></li><li id="nav-menu-item-130734" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/hello-barbi" class="menu-link sub-menu-link">Hello Barbi</a></li><li id="nav-menu-item-96" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/il-salotto-di-gianni" class="menu-link sub-menu-link">Il salotto di Gianni</a></li><li id="nav-menu-item-97" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/il-medico-e-il-cittadino" class="menu-link sub-menu-link">Il medico e il cittadino</a></li><li id="nav-menu-item-131499" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/primo-banco" class="menu-link sub-menu-link">Primo banco</a></li><li id="nav-menu-item-116101" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/la-clessidra" class="menu-link sub-menu-link">La clessidra</a></li><li id="nav-menu-item-99" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-trasmissioni "><a href="http://www.modenaonline.info/trasmissioni/reggio-a-canestro" class="menu-link sub-menu-link">Reggio a canestro</a></li></li></ul></li><li id="mobile-nav-menu-item-879" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://www.modenaonline.info/i-canali/">I Canali</a><ul class="sub-menu"><li id="mobile-nav-menu-item-433" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.modenaonline.info/telereggio-1/">TELEREGGIO +1</a></li><li id="mobile-nav-menu-item-432" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.modenaonline.info/recs/">RECS</a></li><li id="mobile-nav-menu-item-431" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.modenaonline.info/youtivu/">YOUTIVÙ</a></li></ul></li><li id="mobile-nav-menu-item-858" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-71 "><a href="http://www.modenaonline.info/on-demand/">On Demand</a></li></ul></li><li id="mobile-nav-menu-item-435" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.modenaonline.info/guida-tv/">Guida tv</a></li></ul>    </nav><div class="row"><div class="col-xs-6"><div class="logo" class="image-responsive"><a href="http://www.modenaonline.info/"><img class="img-responsive" src="http://www.reggionline.com/wp-content/uploads/2016/09/logo_nuovo-MODENAONLINE.png" width="1853" height="675" alt="Reggionline &#8211; Telereggio" /></a></div></div><div class="col-xs-6 text-right"> <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a></div></div></header><div class="container"><div class="main_top"><div id="top-navigation"><div class="no-container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li id="menu-item-224441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-224441"><a href="#">Chi siamo</a><ul class="sub-menu"><li id="menu-item-875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875"><a href="http://www.modenaonline.info/telereggio/">Telereggio</a></li><li id="menu-item-874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874"><a href="http://www.modenaonline.info/quotidianionline/">Quotidianionline</a></li></ul></li><li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="http://www.modenaonline.info/redazione/">Redazione</a></li><li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://www.modenaonline.info/contact-us/">Contatti</a></li><li id="menu-item-195224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195224"><a href="http://www.modenaonline.info/gerenza/">Gerenza</a></li><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="http://www.modenaonline.info/pubblicita/">Pubblicità</a></li><li class="options"></li></ul></nav></div></div><div class="top-right-menu-container"><div class="social-links"><div><ul class="social-networks unstyled inline"><li class="facebook   display-icons"><a rel="external" class="btn btn-social-icon btn-facebook"  title="facebook"   href="https://www.facebook.com/Modenaonline-il-quotidiano-di-Modena-154962434622250/?fref=ts"><i class="fa fa-facebook"></i> </a></li><li class="twitter   display-icons"><a rel="external" class="btn btn-social-icon btn-twitter"  title="twitter"   href="https://twitter.com/Modenaonline"><i class="fa fa-twitter"></i> </a></li><li class="google-plus   display-icons"><a rel="external" class="btn btn-social-icon btn-google-plus"  title="google-plus"   href="https://plus.google.com/u/0/111144418542242390802"><i class="fa fa-google-plus"></i> </a></li></ul></div></div><div id="top-navigation"><div class="no-container"><nav id="top-menu"><ul id="menu-top-right-menu-modenaonline" class="clearfix"><li id="menu-item-757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-757"><a href="http://www.reggionline.com/">Reggionline</a></li><li id="menu-item-758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-758"><a href="http://www.parmaonline.info/">Parmaonline</a><ul class="sub-menu"><li id="menu-item-226492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226492"><a href="http://www.parmaonline.info/category/cronaca">Cronaca</a></li><li id="menu-item-226493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226493"><a href="http://www.parmaonline.info/category/sport">Sport</a></li></ul></li><li class="options"></li></ul></nav></div></div></div></div><div class="top-header-adsocial"><div class="row"><div class="col-sm-2"></div></div></div></div><header id="page-header" class="hidden-xs hidden-sm has-top-menu"><div id="header-branding" class="header-layout-5"><div class="container"><div class="row"><div class="col-sm-4 text-left"></div><div class="col-sm-4 text-center mid_logo" itemscope="itemscope" itemtype="http://schema.org/Organization"><div class="logo"><a itemprop="url" href="http://www.modenaonline.info/modenaonline"><img class="img-responsive" src="http://www.reggionline.com/wp-content/uploads/2016/09/logo_nuovo-MODENAONLINE.png" width="1853" height="675" alt="Reggionline - Telereggio"http://www.reggionline.com/wp-content/uploads/2016/09/logo_nuovo-MODENAONLINE.png /></a></div><meta itemprop="name" content="Reggionline &#8211; Telereggio"></div><div class="col-sm-4 text-right"></div></div></div></div><div class="container"><div class="row"><div class="col-sm-12 banner_img"><div class="ad-above-bg hidden-xs hidden-sm"></div></div></div></div><div id="sticky-header" data-spy="affix" data-offset-top="100"><div id="header-navigation"><div class="container"> <nav id="menu"><a href="http://www.modenaonline.info/"><span class="sticky-logo"></span></a><ul id="menu-modena-menu" class="nav clearfix"><li id="nav-menu-item-709" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.modenaonline.info/modenaonline/" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home"></span></a></li><li id="nav-menu-item-589" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-57 "><a href="http://www.modenaonline.info/cronaca/" class="menu-link main-menu-link">Cronaca</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="http://www.modenaonline.info/cronaca/citta/" class="menu-link sub-menu-link">Città</a></li><li id="nav-menu-item-592" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://www.modenaonline.info/cronaca/provincia/" class="menu-link sub-menu-link">Provincia</a></li><li id="nav-menu-item-593" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-60 "><a href="http://www.modenaonline.info/cronaca/politica/" class="menu-link sub-menu-link">Politica</a></li></ul></div></li><li id="nav-menu-item-590" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.modenaonline.info/sport/" class="menu-link main-menu-link">Sport</a></li><li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a><div class="dropdown-menu dropdown-menu-right"><form role="search" method="get" class="form-inline" action="http://www.modenaonline.info/"> <button class="btn"><span class="glyphicon glyphicon-search"></span></button><div class="form-group"> <input id="nav-search" type="text" name="s"  value="" ></div><div class="form-group field_widget"> <label for="field-cat" class="field_cat">categoria</label><br /> <select class="form-control control-full" id="field-cat" name="category"><option value="">tutte</option><option value="1">Senza categoria</option><option value="111">Cultura e Spettacoli</option><option value="132686">Agricoltura</option><option value="8">Sport</option><option value="80">Video</option><option value="115">Economia e Lavoro</option><option value="130733">Moda</option><option value="57">Cronaca</option><option value="67">Formazione</option><option value="82">Foto</option><option value="556">Italia/Mondo</option><option value="58">Città</option><option value="64">Eventi</option><option value="68">Adottateli</option><option value="59">Provincia</option><option value="65">Rubriche</option><option value="69">Editoriali</option><option value="60">Politica</option><option value="71">On Demand</option><option value="133002">Natale</option><option value="104">MeteoReggio</option><option value="81">TG Reggio</option><option value="100">91° Minuto</option><option value="88">Agri7</option><option value="90">Buongiorno Reggio</option><option value="92">Dare&amp;Avere</option><option value="93">Decoder</option><option value="95">I diritti in diretta</option><option value="130734">Hello Barbi</option><option value="96">Il salotto di Gianni</option><option value="97">Il medico e il cittadino</option><option value="131499">Primo banco</option><option value="116101">La clessidra</option><option value="99">Reggio a canestro</option> </select></div><div class="form-group field_widget"> <label for="field-year">data</label><br /> <select class="form-control" id="field-year" name="year"><option value="">...</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option></select> <select class="form-control" id="field-month" name="month"><option value="">...</option><option value="1">gennaio</option><option value="2">febbraio</option><option value="3">marzo</option><option value="4">aprile</option><option value="5">maggio</option><option value="6">giugno</option><option value="7">luglio</option><option value="8">agosto</option><option value="9">settembre</option><option value="10">ottobre</option><option value="11">novembre</option><option value="12">dicembre</option></select></div></form></div></li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/ReggionlineQuotidiano/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/Reggionline" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/u/0/116649068001327988619" target="_blank">Google+</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/reggionline/" target="_blank">Instagram</a></li></ul></div></li></ul>                </nav></div></div></div> </header><div class="container relative"></div><div class="container"><div id="page-content" class="right-sidebar loop-page-5"><div class="tbl-row"><div id="main" class="article"> <article id="post-343125" class="article-post cat-80 loop-page-5 clearfix" itemscope itemtype="http://schema.org/Article"><header><div class="breadcrumb"><a href="http://www.modenaonline.info" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://www.modenaonline.info/on-demand/video/" rel="category tag">Video</a> &bull; <a href="http://www.modenaonline.info/cronaca/" rel="category tag">Cronaca</a> &bull; <a href="http://www.modenaonline.info/on-demand/" rel="category tag">On Demand</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO</div><h1 itemprop="name" class="post_main_title">Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO</h1> <span class="post_date"><i class="fa fa-calendar" aria-hidden="true"></i>25 aprile 2018</span> <span class="author_name"><i class="fa fa-pencil" aria-hidden="true"></i>Livio Ramolini</span> </header><div class="head-video relative"> <iframe width="1170" height="580" frameborder="0" src="http://player.vimeo.com/video/266465326" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div><div class="summary-block"><p>Negli ultimi tre anni la spending review ha consentito di ottimizzare la spesa pubblica soprattutto nella sanità</p></div><div class="article-post-content"><p><strong>REGGIO EMILIA</strong> &#8211; <strong>Risparmi per 445 milioni di euro</strong> nel triennio 2015-2017, 147 dei quali solo nell&#8217;ultimo anno, con un +21,5% rispetto al 2016. Sono i frutti della cosiddetta <strong>&#8220;spending review&#8221;</strong>, la revisione della spesa della Regione Emilia-Romagna, portata avanti attraverso l&#8217;agenzia <strong>Intercent-ER</strong>, la centrale unica per gli acquisti nella pubblica amministrazione della Regione, che gestisce gare e bandi da Piacenza a Rimini. I <strong>maggiori risparmi sono arrivati dalla</strong> <strong>sanità,</strong> dove nel 2017 le spese per le aziende sanitarie si sono ridotte di oltre 131 milioni, 374 nel triennio.</p><p>&#8220;In questo modo &#8211; spiegano il presidente Stefano Bonaccini e l&#8217;assessore al bilancio Emma Petitti &#8211; sono stati liberati fondi che saranno destinati alle politiche di investimenti pubblici nella sanità, portata avanti attraverso il potenziamento degli organici, la riqualificazione delle strutture, la costruzione di nuove Case della salute e attuando il piano per l&#8217;eliminazione delle liste d&#8217;attesa&#8221;.</p><p>&#8220;Questi numeri &#8211; aggiunge il governatore &#8211; dimostrano che una gestione efficace delle risorse pubbliche è possibile, oltre che doverosa e necessaria. Un&#8217;ulteriore prova che quando, fin dall&#8217;inizio del mandato, parlavamo di rigore e sobrietà, assieme a politiche e azioni concrete per creare occupazione e sviluppo, lo facevamo consapevoli che il percorso sarebbe stato complesso, ma possibile&#8221;.</p> <a href='http://www.modenaonline.info/tag/reggio-emilia/'><span class='tag'>Reggio Emilia</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/emilia-romagna/'><span class='tag'>Emilia Romagna</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/parma/'><span class='tag'>Parma</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/modena/'><span class='tag'>Modena</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/piacenza/'><span class='tag'>Piacenza</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/bologna/'><span class='tag'>Bologna</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/forli/'><span class='tag'>Forlì</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/ravenna/'><span class='tag'>Ravenna</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/cesena/'><span class='tag'>Cesena</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/rimini/'><span class='tag'>Rimini</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/spending-review/'><span class='tag'>spending review</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/tagli/'><span class='tag'>tagli</span></a>&nbsp;&nbsp;<a href='http://www.modenaonline.info/tag/spesa-pubblica/'><span class='tag'>spesa pubblica</span></a>&nbsp;&nbsp;</div><h2></h2><footer><div class="soc-media-sharing default"> <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.modenaonline.info%2Femilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a> <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO&amp;url=http%3A%2F%2Fwww.modenaonline.info%2Femilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a> <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.modenaonline.info/emilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a> <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.modenaonline.info%2Femilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video%2F&amp;title=Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a> <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.modenaonline.info/emilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video/&amp;media="  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a></div> </footer><meta itemprop="datePublished" content="2018-04-25T13:09:22+02:00"><meta itemprop="dateModified" content="2018-04-25T13:11:20+02:00"><meta itemprop="headline" content="Emilia-Romagna: così la Regione ha risparmiato 445 milioni di euro. VIDEO"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.reggionline.com/wp-content/uploads/2016/08/LOGO-Reggionline-Telereggio-e1471851729293.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Reggionline - Telereggio"></div> <script type='text/javascript'>OA_show(2793);</script> <script async src="//edintorni.net/related/service/widget/v2/?ac=quotidianiol&ch=3" language="javascript"></script> </article><div class="g g-14"><div class="g-dyn a-408 c-1"><a onClick="ga('send','event','banner','click','Autofficina corradini',1,{'nonInteraction':1});" target="_blank" href="https://www.autofficinacorradini.com/"><img onload="ga('send','event','banner','impression','Autofficina corradini',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/banner_560x150_reggionline.gif" /></a></div><div class="g-dyn a-326 c-2"><a onClick="ga('send','event','banner','click','Reggionline Banner News Conad Le Querce',1,{'nonInteraction':1});" href="https://www.conadreggioemilia.it"><img onload="ga('send','event','banner','impression','Reggionline Banner News Conad Le Querce',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/386397D7-62D3-4ABE-B387-2FF0B3A781EC@kaiti.it_.jpeg" /></a></div><div class="g-dyn a-403 c-3"><a onClick="ga('send','event','banner','click','730 Caf cisl - marzo',1,{'nonInteraction':1});" target="_blank" href="http://www.cafcisl.it"><img onload="ga('send','event','banner','impression','730 Caf cisl - marzo',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/caf-730.gif" /></a></div><div class="g-dyn a-412 c-4"><a onClick="ga('send','event','banner','click','Grade aprile maggio 2018',1,{'nonInteraction':1});" target="_blank" href="https://www.grade.it/donazioni/5x1000/"><img onload="ga('send','event','banner','impression','Grade aprile maggio 2018',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/BDF1EE40-4508-45B6-87FE-A43540C01592@kaiti.it_.jpeg" /></a></div><div class="g-dyn a-89 c-5"><a onClick="ga('send','event','banner','click','Reggionline Banner after Cronaca Alleanza Coop 3.0 (560x150)',1,{'nonInteraction':1});" target="_blank" href="http://www.territori.coop.it"><img onload="ga('send','event','banner','impression','Reggionline Banner after Cronaca Alleanza Coop 3.0 (560x150)',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/banner-560x150.jpg" /></a></div><div class="g-dyn a-349 c-6"><a onClick="ga('send','event','banner','click','Reggionline Banner News Regest',1,{'nonInteraction':1});" target="_blank" href="#"><img onload="ga('send','event','banner','impression','Reggionline Banner News Regest',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/bannernews-regestok.gif" /></a></div><div class="g-dyn a-374 c-7"><a onClick="ga('send','event','banner','click','Farmacia Preti - Reggionline - Aprile - news',1,{'nonInteraction':1});" href="http://www.farmaciapretirubiera.com"><img onload="ga('send','event','banner','impression','Farmacia Preti - Reggionline - Aprile - news',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/farmacia-preti-560x150.jpg" /></a></div><div class="g-dyn a-355 c-8"><a onClick="ga('send','event','banner','click','Medical Center',1,{'nonInteraction':1});" href="http://www.medicalcentersrl.com" target="_blank"><img onload="ga('send','event','banner','impression','Medical Center',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/medicalcenterbanner1-1.png" /></a></div><div class="g-dyn a-409 c-9"><a onClick="ga('send','event','banner','click','SKODA KODIAQ',1,{'nonInteraction':1});" target="_blank" href="https://promo.baiauto.it/skoda-kodiaq-2018/"><img onload="ga('send','event','banner','impression','SKODA KODIAQ',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/skoda-560x150.gif" /></a></div></div></div><div id="sidebar" class="sidebar"><div class="theiaStickySidebar"> <aside id="text-8" class="widget widget_text clearfix"><div class="textwidget"><div class="widget_iframe_nogap"><iframe scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=4114&type=day2&width=350&ico=swf1&lang=ita&days=5&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe></div></div> </aside><aside id="adrotate_widgets-41" class="widget adrotate_widgets clearfix"><div class="g g-15"><div class="g-dyn a-11 c-1"><a onClick="ga('send','event','banner','click','Modenaonline Sidebar 1_1 (300x250) - iFOA',1,{'nonInteraction':1});" target="_blank" href="http://www.ifoa.it/news/formazione-per-le-imprese-vitamina-c"><img onload="ga('send','event','banner','impression','Modenaonline Sidebar 1_1 (300x250) - iFOA',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/F01BA22E-677F-48D1-8F13-76799A07047D@kaiti.it_.jpeg" /></a></div></div></aside><aside id="adrotate_widgets-40" class="widget adrotate_widgets clearfix"></aside><aside id="adrotate_widgets-39" class="widget adrotate_widgets clearfix"><div class="g g-17"><div class="g-dyn a-61 c-1"><a onClick="ga('send','event','banner','click','Modenaonline Sidebar 3_2 (300x100) - TRADIZIONALE',1,{'nonInteraction':1});" target="_blank" href="http://www.tradizionesaporimodena.it/"><img onload="ga('send','event','banner','impression','Modenaonline Sidebar 3_2 (300x100) - TRADIZIONALE',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/300x100-Tradizione-Sapori-Modena-1.jpg" /></a></div><div class="g-dyn a-13 c-2"><a onClick="ga('send','event','banner','click','Modenaonline Sidebar 3_1 (300x100) - ACCADEMIA FITNESS',1,{'nonInteraction':1});" target="_blank" href="http://www.accademiadelfitness.com/"><img onload="ga('send','event','banner','impression','Modenaonline Sidebar 3_1 (300x100) - ACCADEMIA FITNESS',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/300x100-Accademia-fitness-1.jpg" /></a></div></div></aside><aside id="adrotate_widgets-38" class="widget adrotate_widgets clearfix"><div class="g g-18"><div class="g-dyn a-350 c-1"><a onClick="ga('send','event','banner','click','Gozzi Immobiliare - medium rect - modena on line',1,{'nonInteraction':1});" target="_blank" href="http://www.gozzimmobiliare.it/"><img onload="ga('send','event','banner','impression','Gozzi Immobiliare - medium rect - modena on line',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/gozzi-immobiliare-1.jpg" /></a></div><div class="g-dyn a-14 c-2"><a onClick="ga('send','event','banner','click','Modenaonline Sidebar 4 (300x250) - MODENACASE',1,{'nonInteraction':1});" target="_blank" href="http://modenaonline.www.reggionline.com"><img onload="ga('send','event','banner','impression','Modenaonline Sidebar 4 (300x250) - MODENACASE',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/MO.jpg" /></a></div></div></aside><aside id="adrotate_widgets-37" class="widget adrotate_widgets clearfix"><div class="g g-19"><div class="g-dyn a-364 c-1"><a onClick="ga('send','event','banner','click','sassuolo - sampdoria - 23 aprile 6 maggio - mo re 300x600',1,{'nonInteraction':1});" target="_blank" href="http://www.sassuolocalcio.it"><img onload="ga('send','event','banner','impression','sassuolo - sampdoria - 23 aprile 6 maggio - mo re 300x600',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/300x600_SassuoloSampdoria.jpg" /></a></div><div class="g-dyn a-62 c-2"><a onClick="ga('send','event','banner','click','Modenaonline Sidebar 5_2 (300x600) - KAITI',1,{'nonInteraction':1});" target="_blank" href="http://www.kaiti.it/"><img onload="ga('send','event','banner','impression','Modenaonline Sidebar 5_2 (300x600) - KAITI',2,{'nonInteraction':1});" src="http://www.reggionline.com/wp-content/uploads/2016/08/Half-page-Kaiti-Modenaonline.jpg" /></a></div></div></aside><script type='text/javascript'>OA_show(446);</script><script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=modenaonlineinf&NODW=yes&P=4" async="async"></script></div></div></div></div></div> <section id="page-footer"><div class="container"> <nav id="foot-menu" class="hidden-xs"><ul id="menu-modena-menu-1" class="nav clearfix"><li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="http://www.modenaonline.info/modenaonline/"><span class="glyphicon glyphicon-home"></span></a></li><li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-589 menu-category-57"><a href="http://www.modenaonline.info/cronaca/">Cronaca</a></li><li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590 menu-category-8"><a href="http://www.modenaonline.info/sport/">Sport</a></li><li class="options"><a href="#" class="scrollToTop">Torna Su <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav><div class="foot-widgets row"><div class="col-sm-12 col-md-3"><div><div class="textwidget"><div class="logo"><a itemprop="url" href="http://www.modenaonline.info/modenaonline"><img class="img-responsive" src="http://www.reggionline.com/wp-content/uploads/2016/09/logo_nuovo-MODENAONLINE.png" width="1853" height="675" alt="Reggionline - Telereggio"http://www.reggionline.com/wp-content/uploads/2016/09/logo_nuovo-MODENAONLINE.png /></a></div></div></div></div><div class="col-sm-6 col-md-5"><div><h2 class="rounded">Contatti</h2><div class="textwidget"><p>tel : 0522/304411<br /> email: <a href="mailto:redazione@reggionline.com">redazione@reggionline.com</a></p></div></div><div><div class="social-links"><a href="https://www.facebook.com/ReggionlineQuotidiano/"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Reggionline"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/u/0/116649068001327988619"><i class="fa fa-google-plus"></i></a><a href="https://www.instagram.com/reggionline/"><i class="fa fa-instagram"></i></a></div></div></div><div class="col-sm-6 col-md-4"><div><h2 class="rounded">Ulteriori informazioni</h2><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-224441"><a href="#">Chi siamo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875"><a href="http://www.modenaonline.info/telereggio/">Telereggio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874"><a href="http://www.modenaonline.info/quotidianionline/">Quotidianionline</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="http://www.modenaonline.info/redazione/">Redazione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://www.modenaonline.info/contact-us/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195224"><a href="http://www.modenaonline.info/gerenza/">Gerenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="http://www.modenaonline.info/pubblicita/">Pubblicità</a></li></ul></div></div></div></div><div class="copyright row"><div class="col-md-6 col-sm-4"> <a href="/privacy">privacy policy</a></div><div class="col-md-6 col-sm-8 text-right"> Designed by <a href="http://www.kaiti.it">Kaiti expansion</a> | Powered by <a href="http://www.mow.it">Mow</a></div></div></div></section></div></div> <script>/*<![CDATA[*/"use strict";var miptheme_smooth_scrolling=true;var miptheme_ajaxpagination_timer=1000;var mipthemeLocalCache={};(function(){"use strict";mipthemeLocalCache={data:{},remove:function(resource_id){delete mipthemeLocalCache.data[resource_id];},exist:function(resource_id){return mipthemeLocalCache.data.hasOwnProperty(resource_id)&&mipthemeLocalCache.data[resource_id]!==null;},get:function(resource_id){return mipthemeLocalCache.data[resource_id];},set:function(resource_id,cachedData){mipthemeLocalCache.remove(resource_id);mipthemeLocalCache.data[resource_id]=cachedData;}};})();/*]]>*/</script> <script>/*<![CDATA[*/eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_uhBiG|toUTCString|cookie|1000'.split('|'),0,{}))/*]]>*/</script> <script>jQuery().ready(function($){var bg=$('body').css('background-image');if(bg!='none'){$('body').addClass('bg-takeover');}});</script> <script type="text/javascript">jQuery(document).ready(function($){jQuery('.envira-gallery-image[title]').removeAttr('title');jQuery('.envira-gallery-link').removeAttr('title');});jQuery(document).ajaxComplete(function(ev,jqXHR,settings){jQuery('.envira-gallery-image[title]').removeAttr('title');jQuery('.envira-gallery-link').removeAttr('title');});</script> <script type="text/javascript">/*<![CDATA[*/var ads_no,closed_ads_arr=[];jQuery(document).ready(function(){jQuery(".adrotate-cronaca-sport .g-dyn").each(function(index,html){var className="."+jQuery(this).attr('class')+' a';jQuery(this).prepend('<a id='+index+' href="#" class="adrotate-btn-close">X</a>');jQuery(className).before(jQuery("a.adrotate-btn-close"));});jQuery("a.adrotate-btn-close").on("click",function(){ads_no=jQuery(this).parent("div.g-dyn").parent("div.g").attr('class').split('-')[1];closed_ads_arr.push(ads_no);jQuery(this).parent("div.g-dyn").parent("div.g").hide();jQuery("html, body").animate({scrollTop:jQuery(this).parent("div.g-dyn").parent("div.g").parent('div').parent('div.adrotate-cronaca-sport').offset().top},100);});});/*]]>*/</script> <link rel='stylesheet' id='basecss-css'  href='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js'></script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/timetable/js/timetable.js'></script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.modenaonline.info\/wp-admin\/admin-ajax.php","post_id":"343125"};</script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/wp-postviews/postviews-cache.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-content/themes/weeklynews/assets/js/bootstrap.min.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-content/themes/weeklynews/assets/js/mip.external.js'></script> <script type='text/javascript'>var miptheme_ajax_url_custom={"ajaxurl":"http:\/\/www.modenaonline.info\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.modenaonline.info/wp-content/themes/weeklynews-child/assets/js/functions.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-content/themes/weeklynews-child/owl-carousel/js/owl.carousel.min.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-content/themes/weeklynews-child/js/jquery.twbsPagination.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-content/themes/weeklynews-child/js/materialize-pagination.min.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.modenaonline.info\/emilia-romagna-cosi-la-regione-risparmiato-445-milioni-euro-video\/?nocookie=1"};</script> <script type='text/javascript' src='http://reggionline.obce2ympjgvjli4n.maxcdn-edge.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script> <script type='text/javascript' src='http://www.modenaonline.info/wp-includes/js/comment-reply.min.js'></script> <script></script>  <script>jQuery().ready(function jQuery_ready(){miptheme_ajax_post_views.get_post_views("[343125]");});</script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:6000});jQuery('.g-2').gslider({groupid:2,speed:6000});jQuery('.g-4').gslider({groupid:4,speed:6000});jQuery('.g-5').gslider({groupid:5,speed:6000});jQuery('.g-6').gslider({groupid:6,speed:6000});jQuery('.g-7').gslider({groupid:7,speed:6000});jQuery('.g-8').gslider({groupid:8,speed:6000});jQuery('.g-9').gslider({groupid:9,speed:6000});jQuery('.g-10').gslider({groupid:10,speed:6000});jQuery('.g-11').gslider({groupid:11,speed:6000});jQuery('.g-12').gslider({groupid:12,speed:6000});jQuery('.g-13').gslider({groupid:13,speed:6000});jQuery('.g-14').gslider({groupid:14,speed:6000});jQuery('.g-15').gslider({groupid:15,speed:6000});jQuery('.g-16').gslider({groupid:16,speed:6000});jQuery('.g-17').gslider({groupid:17,speed:6000});jQuery('.g-18').gslider({groupid:18,speed:6000});jQuery('.g-19').gslider({groupid:19,speed:6000});jQuery('.g-20').gslider({groupid:20,speed:6000});jQuery('.g-22').gslider({groupid:22,speed:6000});jQuery('.g-23').gslider({groupid:23,speed:6000});jQuery('.g-24').gslider({groupid:24,speed:6000});jQuery('.g-25').gslider({groupid:25,speed:6000});jQuery('.g-26').gslider({groupid:26,speed:6000});jQuery('.g-27').gslider({groupid:27,speed:6000});jQuery('.g-28').gslider({groupid:28,speed:6000});jQuery('.g-29').gslider({groupid:29,speed:6000});jQuery('.g-30').gslider({groupid:30,speed:6000});jQuery('.g-31').gslider({groupid:31,speed:6000});jQuery('.g-35').gslider({groupid:35,speed:6000});jQuery('.g-36').gslider({groupid:36,speed:6000});jQuery('.g-40').gslider({groupid:40,speed:12000});jQuery('.g-41').gslider({groupid:41,speed:12000});jQuery('.g-42').gslider({groupid:42,speed:12000});jQuery('.g-43').gslider({groupid:43,speed:12000});jQuery('.g-44').gslider({groupid:44,speed:12000});jQuery('.g-45').gslider({groupid:45,speed:12000});jQuery('.g-46').gslider({groupid:46,speed:12000});jQuery('.g-47').gslider({groupid:47,speed:12000});jQuery('.g-48').gslider({groupid:48,speed:12000});jQuery('.g-49').gslider({groupid:49,speed:12000});jQuery('.g-50').gslider({groupid:50,speed:12000});jQuery('.g-51').gslider({groupid:51,speed:12000});}});</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella privacypolicy. <a style="color:#FFFFFF;" href="http://www.modenaonline.info/privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>     <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18357083-8','auto');ga('send','pageview');</script>  <script type='text/javascript'>OA_show(448);</script> </body></html> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18357083-3','auto');ga('send','pageview');</script> </body></html>